Die Suche ergab 5 Treffer

von dayaton
Di Mai 03, 2016 10:20 am
Forum: ALPINE F#1 Status
Thema: Tmi m990
Antworten: 3
Zugriffe: 8557

Re: Tmi m990

Ja das steht auf system aber ich bekomme kein Bild.

Habe auch die Einstellung über s-Video durch und über Chinch geht beides nicht.
von dayaton
Mo Mai 02, 2016 9:22 am
Forum: ALPINE F#1 Status
Thema: Tmi m990
Antworten: 3
Zugriffe: 8557

Tmi m990

Hallo Jungs, nach langen hin und her habe ich mich wieder für ein Alpine f1 Status System entscheiden und nach den ersten Hörproben wusste ich wieder warum. Aber ich habe in etwas kleineres Problem. Der Tmi wird an das Autoradio angeschlossen bzw ich habe alles so angeschlossen wie in der Bda, nun b...
von dayaton
Mo Apr 14, 2008 5:52 pm
Forum: ALPINE F#1 Status
Thema: pxi-h990
Antworten: 4
Zugriffe: 5463

hae mein kabel ist nicht mal 3m lang ich glaube das muss was anderes sein
von dayaton
Fr Apr 11, 2008 6:36 pm
Forum: ALPINE F#1 Status
Thema: pxi-h990
Antworten: 4
Zugriffe: 5463

prozzi

ich kann dir sagen was das heisst! Bei deinem computer mussen die ersten 4 prots frei sein ,ganz wichtig Es kann sein das die ports belegt sind durch ne maus oder nen drucker oder aehnliches.wenn sie frei sind funktioniert der auch,ansonten ruf den herr riegel von alpine support an absolut prefeckt ...
von dayaton
So Mär 23, 2008 2:23 pm
Forum: ALPINE F#1 Status
Thema: pxi-h990
Antworten: 4
Zugriffe: 5463

pxi-h990

Hallo leute! Hab da mal ein frage,ich habe ein pxi-h990 prozessor. Ich habe heute nach dem ich alles angeschlossen habe den pxi versucht ueber ein laptop einzustellen aber irgendwie scheiter ich immer "port close". Habe alles angeschteckt und der prozessor ist auch an,status der leds sind alle weiss...